Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Questions, suggestions or remarks about this forum.

Re: Availabilty Forum on Nitroserve

Postby Esteban » Mon Nov 29, 2010 7:46 am

It's now quarter to eight in the morning and speed looks normal on this end.
Esteban
Forum Moderator
Forum Moderator
 
Posts: 677
Joined: January 2008
Location: Netherlands

Re: Availabilty Forum on Nitroserve

Postby mhn » Sun Dec 05, 2010 1:11 pm

13:08 Http 500
mhn
Member
Member
 
Posts: 399
Joined: July 2009
Location: Denmark

Re: Availabilty Forum on Nitroserve

Postby Esteban » Sat Dec 11, 2010 10:36 am

10h34: When clicking on a username to access the profile:

General Error
SQL ERROR [ mysql4 ]

Got error 28 from storage engine [1030]

An SQL error occurred while fetching this page. Please contact the Board Administrator if this problem persists.
Esteban
Forum Moderator
Forum Moderator
 
Posts: 677
Joined: January 2008
Location: Netherlands

Re: Availabilty Forum on Nitroserve

Postby Bwired » Sun Dec 12, 2010 6:42 pm

I received this (Dutch) today:
It seems a bit more then 30 minutes!

Beste, U ontvangt deze e-mail omdat u bent aangemeld voor de netwerk updates. Zojuist zijn er ongeplande spoed werkzaamheden verricht in het datacentrum. De reden van deze werkzaamheden hadden te maken met een defecte Core Switch. Door de werkzaamheden zijn de websites tussen 01:15u en 01:40u slecht bereikbaar geweest. Inmiddels zijn de netwerk problemen verholpen. Indien u vragen heeft dan horen wij dat graag. De storing van zojuist heeft geen enkele gevolgen gehad voor de inhoud of werking van uw site(s). De websites zijn alleen korte tijd slecht bereikbaar geweest. Met vriendelijke groet, Technische dienst Nitroserve
User avatar
Bwired
Administrator
Administrator
 
Posts: 5307
Joined: March 2006
Location: Netherlands

Re: Availabilty Forum on Nitroserve

Postby Snelvuur » Sun Dec 12, 2010 7:09 pm

Is it me, or does this just happens just wayyyyy too often with nitroslow? ;-)
// Erik (binkey.nl)
User avatar
Snelvuur
Forum Moderator
Forum Moderator
 
Posts: 3155
Joined: April 2007
Location: Netherlands

Re: Availabilty Forum on Nitroserve

Postby Bwired » Mon Dec 13, 2010 4:12 pm

today again down for some time, lots of downtime lately again!

Nitroserve1.jpg
Nitroserve hosting instable again
Nitroserve1.jpg (40.37 KiB) Viewed 6319 times
User avatar
Bwired
Administrator
Administrator
 
Posts: 5307
Joined: March 2006
Location: Netherlands

Re: Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Postby Noel » Mon Dec 13, 2010 4:16 pm

Yep. Same error here @ 15:50
--
Maak nu je eigen video bericht online.
Anyone interested in time travel meet me here last Thursday!!
ıɟ ʇ,uɐɔ noʎ buıɥʇʎuɐ ʇɹɐʇs ɹǝʌǝu
User avatar
Noel
Senior Member
Senior Member
 
Posts: 1887
Joined: February 2008
Location: Netherlands

Re: Availabilty Forum on Nitroserve

Postby Snelvuur » Mon Dec 13, 2010 4:17 pm

what username/pwd you need pieter? :)
// Erik (binkey.nl)
User avatar
Snelvuur
Forum Moderator
Forum Moderator
 
Posts: 3155
Joined: April 2007
Location: Netherlands

Re: Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Postby Bwired » Mon Dec 13, 2010 6:09 pm

:D
User avatar
Bwired
Administrator
Administrator
 
Posts: 5307
Joined: March 2006
Location: Netherlands

Re: Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Postby Post-IT » Fri Dec 31, 2010 11:41 am

Down and up again... login was very slow after it came up again.
Post-IT
Member
Member
 
Posts: 447
Joined: February 2009
Location: Netherlands (Rotterdam)

Re: Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Postby Bastiaan » Fri Dec 31, 2010 12:51 pm

Yes same problem, couldn't open the forum. Yesterday there was also a big problem wit the Homeseer board.
Seems even my homeserver gets a better uptime...
Bastiaan
Senior Member
Senior Member
 
Posts: 1247
Joined: May 2008
Location: Netherlands

Re: Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Postby Post-IT » Sat Jan 01, 2011 10:24 pm

And again, the webserver gave an error 500. The error itself was an error 800 which indicates connection problems.

screenshot 1.png
screenshot 1.png (47.98 KiB) Viewed 6276 times
Post-IT
Member
Member
 
Posts: 447
Joined: February 2009
Location: Netherlands (Rotterdam)

Re: Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Postby Snelvuur » Sat Jan 01, 2011 11:11 pm

Image
// Erik (binkey.nl)
User avatar
Snelvuur
Forum Moderator
Forum Moderator
 
Posts: 3155
Joined: April 2007
Location: Netherlands

Re: Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Postby phoenixb » Tue Jan 04, 2011 10:15 am

Today at 8:25 also down on a 500 error (9:50 up)
__________________
phoenixb
Member
Member
 
Posts: 487
Joined: July 2009
Location: Netherlands

Re: Availabilty Forum on Nitroserve (ervaringen Nitroserve)

Postby mhn » Sat Jan 15, 2011 11:49 am

500 big part of yesterday.
mhn
Member
Member
 
Posts: 399
Joined: July 2009
Location: Denmark

PreviousNext

Return to Suggestions, Questions & Feedback

Who is online

Users browsing this forum: No registered users and 1 guest