Email probleem homeseer

Homeseer Forum in het Nederlands (DUTCH forum)

Moderator: Ruud

Re: Email probleem homeseer

Postby AshaiRey » Wed May 01, 2013 8:18 pm

Het eventlog is iets van Windows ja. Als je een nederlandse versie gebruikt dan heet dit logboek, klopt.

De mailtjes die af en toe doorkomen zijn van hetzelfde event waar ik het over heb, van de 5 die hij verstuurd per event trigger komt er af en toe 1 binnen soms pas de volgende dag.

Nou dit is dan duidelijk iets buiten HSPro. Het kan je modem of een router in je netwerk zijn die begint in te storten. Of iets buiten je bereik op het internet. Heb je al bij je provider op de website rond gekeken of je misschien iets kan vinden over een haperende mailserver (oude chello server) of dat je oude chello account vol zit of gebruikt wordt voor spam te verzenden en daardoor over zijn dagelijkse limiet gaat. (Leeg gooien en paswoord wijzigen. Zeker dit proberen). Heeft je provider geen andere mail server die je kan gebruiken?
Bram
AshaiRey
Senior Member
Senior Member
 
Posts: 1301
Joined: February 2009
Location: Netherlands

Re: Email probleem homeseer

Postby Edwin » Thu May 02, 2013 5:17 am

Ik ga eens bij mijn provider informeren.
Bedankt.
Edwin
Member
Member
 
Posts: 447
Joined: October 2007
Location: Netherlands

Re: Email probleem homeseer

Postby Edwin » Sun May 12, 2013 10:16 am

update :
ik heb instellingen veranderd in homeseer mail setup in overleg met provider .
mapi ingeschakeld anders doet hij niets,ik kan nu tekst bestanden versturen met homeseer via outlook express,en dat werkt prima.
nu is het probleem nog als hspro fotos van de camera`s wil versturen ik dan de foutmelding weer krijg.deze:(12-5-2013 10:47:50 - Error - Sending email using SMTP: De verbinding tussen de transportfunctie en de server is verbroken.) dit gebeurd alleen bij de foto`s en die zijn maar 84kb per stuk en 5 totaal.
als ik via outlook express 1 foto van 84kb verstuur werkt het ook niet. ik krijg dan in outlook na een minuut de volgende foutmelding:De server heeft de verbinding onverwachts afgebroken. Mogelijke oorzaken zijn problemen met de server, netwerkproblemen of te lange inactiviteit. Onderwerp 'fototest', Account: 'upcmail.nl', Server: 'smtp.upcmail.nl', Protocol: SMTP, Poort: 25, Beveiligd(SSL): Nee, Foutnummer: 0x800CCC0F
dus zal het probleem buiten hspro liggen.
heb de firewall en virus scanner uitgeschakeld maar dat maakt geen verschil.
dus kan alleen teksbestanden versturen en dat schiet niet op.
iemand een idee waar ik nog op moet zoeken of moet aanpassen?

alvast bedankt
edwin
Edwin
Member
Member
 
Posts: 447
Joined: October 2007
Location: Netherlands

Re: Email probleem homeseer

Postby christiand » Mon Jun 03, 2013 7:34 am

Probeer eens als mail server smtp.upcmail.nl. Dit is de server voor mail versturen. Pop3.upcmail.nl is de pop3 server om mail op te halen.

Chello gebruikte vroeger volgens mij hetzelfde adres voor smtp als pop3, maar dit is du nu veranderd.

Je kunt beide testen door:

Telnet smtp.upcmail.nl 25
Telnet pop3.upcmail.nl 110


http://vragen.upc.nl/app/answers/detail ... upc-e-mail
christiand
Member
Member
 
Posts: 69
Joined: October 2010

Previous

Return to Homeseer algemeen Forum

Who is online

Users browsing this forum: No registered users and 1 guest